Autore Topic: filtro olio che perde... :-(  (Letto 10728 volte)

Offline massy1974

  • Moto 3
  • **
  • Post: 455
  • Età: 46
  • Casale Monferrato
  • Sesso: Maschio
  • il modo migliore di vivere la vita....
  • Moto: honda hornet 09
  • Zavorrino/a: Barbara

  • I miei Album:
  • I miei album
Re:filtro olio che perde... :-(
« Risposta #15 il: 15 05 2013, 06:55:21 »
il filtro si avvita praticamente da solo,senza la minima forzatura.
in questi giorni provo.

una cosa,come vi regolate a stringere il filtro senza chiave?
per essere sicuro.
nel senso,con quanta forza,o quanti giri da quando arriva a contatto la guarnizione?

Offline ivan79

  • Moto 2
  • ***
  • Post: 979
  • Età: 41
  • Rivoli(TO)
  • Sesso: Maschio
  • Moto: Gsr600 K8, Ex Hornet '01

  • I miei Album:
  • I miei album
R: filtro olio che perde... :-(
« Risposta #16 il: 15 05 2013, 07:00:38 »
Bagna la guarnizione avvita a mano e poi mezzo giro con la chiave a nastro ;)
In moto sempre in moto!!!!!!!!!!!!
Vabbè quando non nevica!!!


Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

xx
Pompa acqua perde olio.

Aperto da fede96011

36 Risposte
15190 Visite
Ultimo post 14 06 2012, 19:58:35
da marcod1098
xx
Filtro olio e filtro aria

Aperto da Pistone85

129 Risposte
45482 Visite
Ultimo post 17 04 2013, 08:18:54
da alessandro1982
xx
Olio e filtro

Aperto da GioRoma

6 Risposte
999 Visite
Ultimo post 17 05 2017, 16:21:45
da MTB
xx
Sostituzione olio e filtro

Aperto da bambid

2 Risposte
499 Visite
Ultimo post 25 05 2019, 07:35:38
da bambid