Autore Topic: Problema erogazione potenza Hornet 98 che mi sta facendo impazzire!  (Letto 1911 volte)

Offline umarino

  • Moto 2
  • ***
  • Post: 951
  • Età: 48
  • San Cesareo (RM)
  • Sesso: Maschio
  • Se sei incerto ... tieni aperto
    • Fotogallery
  • Moto: Honda CBR 600 RR

  • I miei Album:
  • I miei album
Ok piccolo aggiornamento, per ora ho avuto tempo solo di provare la centralina. Montando la centralina arrivata da ebay la moto neanche parte anche se il sistema di luci e il quadro si accendono senza problemi.
Il motorino gira a vuoto come quando le candele sono andate per intenderci, metto la centralina vecchia la moto riparte. Ok centralina difettosa direte voi, provato un altra centralina presa da moto funzionante in prestito stessa roba. Mi fa sempre più pensare a un problema elettrico ma non ho idea di come interpretare questa osservazione? HELP :dash:
È il sistema HISS che non la fa partire con la nuova centralina devi anche avere la relativa chiave codificata

Inviato dal mio SM-G935F utilizzando Tapatalk


Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
Anche per un modello del 98? il libretto delle istruzioni del mio modello non specifica nulla sulla HISS per il cambio della centralina?

Offline hondah

  • 50 ino
  • *
  • Post: 69
  • Età: 36
  • carpineti (RE)
  • Sesso: Maschio
  • Moto: hornet 600 f2

  • I miei Album:
  • I miei album
Discorso della centralina a parte io provo a buttarne li un'altra potrebbe essere che il sensore del cavalletto o il pulsante rosso dello stop non facciano contatto in maniera perfetta e di conseguenza non arriva corrente alle bobine in modo saldo e regolare?

Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
E un altra buona idea hondah! Il sensore del cavalletto e facile da provare basta staccarlo, provo a cambiare bobine e pipette visto che le ho prese per vedere se il problema e li. Altrimienti alzo bandiera bianca e la porto da un meccanico!

:(

Offline hondah

  • 50 ino
  • *
  • Post: 69
  • Età: 36
  • carpineti (RE)
  • Sesso: Maschio
  • Moto: hornet 600 f2

  • I miei Album:
  • I miei album
Dai un po di spray per i contatti al pulsante di stop! Poi posso consigliarti di controllare lo spinotto che trovi dietro alla presa d aria della cassa filtro dove passano dei cavetti gialli lo spinotto dovrebbe essere verde ed è  quello del cavalletto, inoltre per andare sul sicuro darei spray per contatti anche allo spinotto sotto il blocchetto chiave e sotto il serbatoio dovrebbe passare un altro mazzo di cavi con un connettore che a me aveva dato problemi e mi si spegneva proprio la moto...

Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
Grazie Hondah, provo tutto quello che hai menzionato e provo anche a cambiare bobine e pipette visto che ora le ho e vale la pena tentare. A questo punto o e una cosa elettrica o c'e' bisogno di un copro carburatori nuovo, in ogni caso siamo vicini a trovare la risposta! Anche perché ora che ho fatto la registrazione in UK voglio usarla e non mollerò! Male che va la porto da un meccanico e mi faccio trovare una risposta.
Un altra cosa che ho notato oggi dopo averla accesa e che il minimo di tanto in tanto ha un vuoto e che dallo scarico tende a uscire del nero, potrebbe essere un segno di benzina incombusta?

Domanda al volo posso usare WD40 come spray per contatti?

Grazie

Offline hondah

  • 50 ino
  • *
  • Post: 69
  • Età: 36
  • carpineti (RE)
  • Sesso: Maschio
  • Moto: hornet 600 f2

  • I miei Album:
  • I miei album
Si io uso anche il wd40 senza problemi.. il fumo nero in teoria  dovrebbe essere un eccesso di carburante.. non credo sia una mancata accensione.. comunque sono curioso ormai ci siamo!! A presto!!

Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
Preso dalla disperazione ho portato la moto dal meccanico, a cui ho spiegato tutto quello che ho fatto e i sintomi. Il meccanico e' stato comprensivo e mi ha detto che avrebbe cercato di guardare in dettaglio la carburazione di ogni cilindro, controllare la compressione e il sistema elettrico. Ieri mi ha chiamato dicendo che la compressione e' ok (quindi nessun problema alle valvole o nella motoristica), scintilla e elettronica e' apposto (quindi parrebbe non elettrico), ma la moto alterna ad andare a 3 e a 4 cilindri con i cilindri interni che girano magri e gli esterni che girano grassi. Mi ha chiesto se avessi invertito i getti quando ho pulito il carburatore ma io i getti non li ho invertiti e puliti togliendoli uno alla volta, tuttavia avendo lasciato la moto da un meccanico prima di importarla e facendomi pulire i carburatori il dubbio che abbia invertito i getti mi e venuto, sopratutto perche non ci siamo lasciati in buoni termini (storia lunga).

Non mi ha ancora confermato che il problema sia quello effettivamente, ma potrebbe essere dato che giustificherebbe tutti i sintomi. Tendenza ad affogare con acceleratore piu aperto di 1/4, moto che va meglio a freddo che non a caldo, tendenza a ingolfarsi e calo di potenza.

Vi tengo aggiornati sugli sviluppi!

 :lamp1:

Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
PROBLEMA RISOLTO  :yea:  :yea:  :yea:  :yea:  :yea:  :yea:

I getti erano tutti diversi, quel figlio di buona donna del meccanico a cui l'avevo portata quando mi era morto il regolatore di tensione deve avermeli cambiati intenzionalmente perché avevamo discusso e anche non poco in quanto non era in grado di metterla apposto. La moto ha avuto sempre una carburazione perfetta e mi ha cominciato a dare problemi solo da allora  quando l ho ritirata. Poi e stata ferma 4 anni prima che la importassi in Inghilterra, inizialmente ho pensato carburatori sporchi poi dopo mesi di lotta finalmente abbiamo individuato il problema. Una cosa del genere è da arresto, ma sono assolutamente sicuro che la carburazione della moto era ineccepibile prima di averla portata da quel delinquente, in più come e possibile trovarsi con 4 getti di dimensione diversa. I ragazzi al garage mi stanno anche pulendo il serbatoio in via preventiva dato che la moto e stata ferma cosi a lungo.

Grazie e tutti per il supporto da sabato finalmente posso tornare in sella!

 :lamp1:  :lamps7:

Offline umarino

  • Moto 2
  • ***
  • Post: 951
  • Età: 48
  • San Cesareo (RM)
  • Sesso: Maschio
  • Se sei incerto ... tieni aperto
    • Fotogallery
  • Moto: Honda CBR 600 RR

  • I miei Album:
  • I miei album
PROBLEMA RISOLTO  :yea:  :yea:  :yea:  :yea:  :yea:  :yea:

I getti erano tutti diversi, quel figlio di buona donna del meccanico a cui l'avevo portata quando mi era morto il regolatore di tensione deve avermeli cambiati intenzionalmente perché avevamo discusso e anche non poco in quanto non era in grado di metterla apposto. La moto ha avuto sempre una carburazione perfetta e mi ha cominciato a dare problemi solo da allora  quando l ho ritirata. Poi e stata ferma 4 anni prima che la importassi in Inghilterra, inizialmente ho pensato carburatori sporchi poi dopo mesi di lotta finalmente abbiamo individuato il problema. Una cosa del genere è da arresto, ma sono assolutamente sicuro che la carburazione della moto era ineccepibile prima di averla portata da quel delinquente, in più come e possibile trovarsi con 4 getti di dimensione diversa. I ragazzi al garage mi stanno anche pulendo il serbatoio in via preventiva dato che la moto e stata ferma cosi a lungo.

Grazie e tutti per il supporto da sabato finalmente posso tornare in sella!

 :lamp1:  :lamps7:

E daje

Inviato dal mio SM-G935F utilizzando Tapatalk


Offline hondah

  • 50 ino
  • *
  • Post: 69
  • Età: 36
  • carpineti (RE)
  • Sesso: Maschio
  • Moto: hornet 600 f2

  • I miei Album:
  • I miei album
Roba da matti ! :dash:
Ecco perché non si trovava la soluzione!
Sabotaggio!! :gRgR:

Offline Dianzio83

  • 50ino
  • *
  • Post: 27
  • Teramo
  • Moto: Hornet 98

  • I miei Album:
  • I miei album
Guarda fossero stati i getti invertiti mi sarebbe venuto il dubbio che avessi potuto fare la cazzata io, ma 4 getti di dimensione diversa quando prima di andare lì la moto andava che era un orologio? Non ho dubbi

Grazie del supporto! E la tua intuizione nell insistere sulla carburazione era giusta! [ok]


Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

clip
Problemi di erogazione potenza

Aperto da simone.v1

9 Risposte
505 Visite
Ultimo post 16 05 2019, 11:10:08
da simone.v1
xx
Problema hornet 600: calo potenza motore in accelerazione

Aperto da muki__83

12 Risposte
8726 Visite
Ultimo post 21 03 2010, 00:40:50
da maxdj
xx
Problema in erogazione gas

Aperto da UnderTaker75

44 Risposte
9036 Visite
Ultimo post 31 03 2018, 13:29:45
da andreawaco
xx
Problema accensione ed erogazione

Aperto da marco17

12 Risposte
2680 Visite
Ultimo post 02 11 2015, 00:02:09
da marco17