Autore Topic: Problemi di erogazione  (Letto 1093 volte)

Offline MTB

  • Moto 2
  • ***
  • Post: 611
  • Sesso: Maschio
  • Moto: Hornet k7 (2008)

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #15 il: 14 11 2018, 13:28:15 »
Scusate ma vale la pena secondo voi,usare di tanto in tanto questi additivi per la pulizia iniettori o sono solo soldi buttati?  :mmm:

Offline lionhornet

  • 50 ino
  • *
  • Post: 169
  • Età: 36
  • Crotone
  • Sesso: Maschio

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #16 il: 14 11 2018, 13:33:50 »
Beh, immagino x pressione o portata differenti.
Trova tubo originale ....se e' l unica discriminante, e' facilissimo sia proprio colpa del tubo

Inviato dal mio PRA-LX1 utilizzando Tapatalk
Alla fine era il filtro aria montato al contrario


Inviato dal mio iPhone utilizzando Tapatalk

Offline rey75

  • Moto 2
  • ***
  • Post: 750
  • Età: 44
  • milano
  • Sesso: Maschio
  • Moto: hornet my2010
  • Zavorrino/a: almeno non in pista!!

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #17 il: 14 11 2018, 18:45:49 »
c avevo provato anke io una volta (a montarlo al contrario), ma nn si chiudeva bene il vano.
 

Inviato dal mio PRA-LX1 utilizzando Tapatalk

1.08.........1.08..........1.08

Offline lionhornet

  • 50 ino
  • *
  • Post: 169
  • Età: 36
  • Crotone
  • Sesso: Maschio

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #18 il: 19 12 2018, 23:28:49 »
c avevo provato anke io una volta (a montarlo al contrario), ma nn si chiudeva bene il vano.
 

Inviato dal mio PRA-LX1 utilizzando Tapatalk

Eh infatti quando ho visto il vano non chiuso bene mi ci è andata subito la testa. Comunque col filtro al contrario aveva dei bassi paurosi ehh di prima si alzava di potenza, ma poi murava subito


Inviato dal mio iPhone utilizzando Tapatalk

Offline lionhornet

  • 50 ino
  • *
  • Post: 169
  • Età: 36
  • Crotone
  • Sesso: Maschio

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #19 il: 05 02 2019, 22:34:32 »
Buonasera, oramai ci ho fatto la mano, ma la moto ha dei problemi in accelerazione. Ovvero la moto la primissima apertura del gas non ha problemi, anzi sembra di aver montato un gas rapido i primi 20% di corsa. Ma se prima dei 10.000 giri , giro a manetta il gas, la moto affoga e non va da nessuna parte. Devo parzializzare il gas con parsimonia per non farla affogare, poi dopo i 10.000 11.000 posso girare tutto, e li non ha nessun problema col 100% di gas e sale perfettamente. Configurazione filtro originale e scarico ovale senza db. La moto ai bassi va benissimo, riprende benissimo, ma appunto ha questo problema che prima dei 10.000 giri apri più del dovuto l accelleratore si affoga. Cosa potrebbe essere? Rubinetto benzina pulito e filtro pulito.


Inviato dal mio iPhone utilizzando Tapatalk

Offline Walter_il_Sardo

  • SBK
  • *****
  • Post: 1768
  • Età: 42
  • Alghero - Roma
  • Sesso: Maschio
  • Moto: Ex Honda Hornet 600 (2000) la Milf, Triumph Street Triple R (2015) la Teen
  • Zavorrino/a: Valentina

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #20 il: 07 02 2019, 07:31:51 »
L'assenza del db killer può creare stranezze di erogazione. Hai provato a rimetterlo per vedere se il problema si risolve? Altrimenti potrebbe essere una questione di pulizia o allineamento dei carburatori.

:birra:

Inviato dal mio Redmi Note 5 utilizzando Tapatalk

Dice il Sardo:" Pensiamo per limitazioni: pensiamo a ciò che non possiamo fare piuttosto che a cosa possiamo fare di diverso"

Non è mai troppo tardi per farsi un'infanzia felice

Offline lionhornet

  • 50 ino
  • *
  • Post: 169
  • Età: 36
  • Crotone
  • Sesso: Maschio

  • I miei Album:
  • I miei album
Re:Problemi di erogazione
« Risposta #21 il: 07 02 2019, 08:53:33 »
L'assenza del db killer può creare stranezze di erogazione. Hai provato a rimetterlo per vedere se il problema si risolve? Altrimenti potrebbe essere una questione di pulizia o allineamento dei carburatori.

:birra:

Inviato dal mio Redmi Note 5 utilizzando Tapatalk

Purtroppo non ho il db-killer, ma lo scarico non è proprio apertissimo



Inviato dal mio iPhone utilizzando Tapatalk


Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

clip
Problemi di erogazione potenza

Aperto da simone.v1

2 Risposte
65 Visite
Ultimo post 18 04 2019, 21:41:47
da simone.v1
xx
Erogazione irregolare

Aperto da umarino

30 Risposte
9515 Visite
Ultimo post 13 04 2011, 11:23:16
da umarino
xx
Problema in erogazione gas

Aperto da UnderTaker75

44 Risposte
8347 Visite
Ultimo post 31 03 2018, 13:29:45
da andreawaco
xx
erogazione anomala ed altro

Aperto da danisam

10 Risposte
2149 Visite
Ultimo post 04 12 2012, 15:10:36
da Tribal_Dragon