Autore Topic: problema  (Letto 171 volte)

Offline Claudio90

  • 50ino
  • *
  • Post: 2
  • Età: 27
  • milano
  • Sesso: Maschio
  • Moto: Hornet 600 2006

  • I miei Album:
  • I miei album
problema
« il: 18 06 2017, 00:32:33 »
  • Publish
  • Ho comprato un faro a led da 7" ma ovviamente... visto che sono un babbo non ho letto tutta la descrizione...
    è un faro per harley  :dash: 
    quindi... ormai spesi i soldi mi sono detto... attivo il cervello e lo monto con un po di lavoro.
    il faro in questione è questo https://ae01.alicdn.com/kf/HTB1ddVoQVXXXXaiXFXXq6xXFXXXE/225200923/HTB1ddVoQVXXXXaiXFXXq6xXFXXXE.jpg?size=110165&height=800&width=800&hash=754025d48706521d3e4f4bb7dfd681b9 !
    allora... collegando l'anello alla luce di posizione si è acceso!
    le rotture arrivano quando devo collegare anabbaglianti e abbaglianti... il faro ha un connettore a 3... mentre mi ritrovo dalla moto con 2 connettori... facile mi dico! i cavi verdi sono il negativo e gli altri li attacco "a caso" :mmm:
    magicamente il faro mi da segni di vita!
    MA.... la luce dei led è molto bassa... e sul quadro strumenti mi si è accesa la spia del faro abbagliante...

    Qualcuno riesce a darmi qualche dritta?!  :-(
    se servono domani faccio foto...
    fate pure con calma.. tanto sto aspettando la staffa per fissare il faro alla ghiera...

    Linkback: http://www.hornet.it/b12_elettronica-modifiche-estetiche/t46576_problema/



    Offline jack1977

    • Moto 3
    • **
    • Post: 275
    • Età: 39
    • Firenze
    • Sesso: Maschio
    • Scooterista con la moto
    • Moto: Hornet My03

    • I miei Album:
    • I miei album
    Re:problema
    « Risposta #1 il: 20 06 2017, 14:48:49 »
  • Publish
  • difficile da dire senza avere il faro davanti agli occhi, forse dovresti fare delle foto ai connettori del faro nuovo. Se questo faro ha un connettore a 3 dovrebbe avere il + anabbagliante, il + abbagliante e una massa (puoi portare indifferentemente uno dei 2 verdi). se ti si è acceso la spia abbagliante forse hai invertito uno dei 2 positivi sul connettore a 3. son ipotesi comunque, se hai modo io testerei prima il tutto attaccando direttamente ad un alimentatore a 12 volt o con dei fili volanti a una batteria.
    Ogni mattina, quando il sole sorge...non importa se sei motociclista o scooterista... comincia a correre...

    Offline hondah

    • 50ino
    • *
    • Post: 36
    • carpineti (RE)
    • Sesso: Maschio
    • Moto: hornet 600 f2

    • I miei Album:
    • I miei album
    Re:problema
    « Risposta #2 il: 21 06 2017, 09:27:15 »
  • Publish
  • io farei una prova di questo tipo. con dei spezzoni di cavo , provi a collegarlo diretto alla batteria ( anche a quella dell macchina per esempio ) giusto per verificare che il faro funzioni correttamente. non so che anno sia la tua moto, ma se recente, sicuramente ha un sistema can bus: il faro se e' a led assorbe meno corrente di una lampada normale , di conseguenza il sistema can bus pensa che il faro abbia la lampadina bruciata perche' non sente l alto assorbimento di una lampada tradizionale. il modo per ovviareal problema ci sarebbe .. nel caso ti spiego...

    Offline jack1977

    • Moto 3
    • **
    • Post: 275
    • Età: 39
    • Firenze
    • Sesso: Maschio
    • Scooterista con la moto
    • Moto: Hornet My03

    • I miei Album:
    • I miei album
    Re:problema
    « Risposta #3 il: 21 06 2017, 12:37:15 »
  • Publish
  • Ha il modello 2006 almeno in descrizione profilo... non credo abbia problemi di canbus, temo piuttosto che se è un faro cinese abbia dei ledi di bassa qualità, ma quello lo verifica appunto con la prova diretta a una batteria  :ciao:  :ciao: 


    Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

    xx
    Problema!!!!!!!!!!!

    Aperto da Marvel

    24 Risposte
    2145 Visite
    Ultimo post 19 09 2009, 21:58:58
    da tonysmanettone
    xx
    problema va a tre!

    Aperto da cb600rr

    5 Risposte
    739 Visite
    Ultimo post 06 06 2014, 17:29:31
    da amanetta
    xx
    problema faro

    Aperto da carlojean776

    4 Risposte
    694 Visite
    Ultimo post 18 07 2011, 20:29:51
    da davide1983
    xx
    Problema corona

    Aperto da Scarzi

    40 Risposte
    6422 Visite
    Ultimo post 26 03 2013, 22:06:29
    da Scarzi