Autore Topic: Installazione strumentazione Koso su Hornet by Simone30  (Letto 50358 volte)

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #30 il: 14 04 2009, 19:46:01 »
ok... grazie mille...  :up:   ci provo anch'io appena mi arriva!!!   :birra:

 :lamp1:
... Non rimpiangere quello che hai fatto se quando lo hai fatto eri... SU DUE RUOTE!!!!

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #31 il: 16 04 2009, 11:26:09 »
... la strumentazione è arrivata ieri... dopo tutta la serata per montarla e  :@:  per fare tutti i collegamenti sembrava funzionare tutto, solo che adesso finchè la moto rimane in folle tutto ok, appena metto una marcia la strumentazione si spegne come se nn ci fosse corrente e sparisce anche l'ora!!!!  :dash:   HELP!!!!!! Qualcuno sà dirmi come si possa risolvere questo problema????   :-(  :-( 

Offline Luc@

  • Amministratore
  • SBK
  • *****
  • Post: 5584
  • Età: 35
  • Frattamaggiore (NA)
  • Sesso: Maschio
    • Hornet.it
  • Moto: Hornet 600 MY05
  • Zavorrino/a: Nereide

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #32 il: 16 04 2009, 12:20:16 »
non è che hai preso il positivo dal contatto dell' "N"??  :mmm:

Luc@

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #33 il: 16 04 2009, 12:34:46 »
Non penso..  :mmm:  non sono proprio esperto però ho seguito alla lettera la guida si simone30, ho ricontrollato e sembra che tutto sia collegato bene, per questo non capisco da dove possa arrivare questo problema!!!! 

Offline simone30

  • 50 ino
  • *
  • Post: 247
  • Età: 34
  • Udine
  • Sesso: Maschio
  • Moto: hornet 600 '01

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #34 il: 16 04 2009, 13:13:16 »
di che anno è la tua moto?
probabilmente c'è qualche filo che non è al suo posto...
"Aspetto che il panico cresca, quando la paura si tramuta in visioni celestiali inizio a staccare..."
(K.Schwantz)

Offline simone30

  • 50 ino
  • *
  • Post: 247
  • Età: 34
  • Udine
  • Sesso: Maschio
  • Moto: hornet 600 '01

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #35 il: 16 04 2009, 13:23:32 »
dunque se quando metti la marcia si stacca tutto significa che invece di spegnersi la spia della folle stacchi o l'alimentazione generale o la massa.
a questo punto il filo della folle è collegato a uno di questi due fili.
anzi posso affermare che il filo della folle è collegato all'alimentazione perchè quando accendi la moto è in folle e al filo ci sono i 12 volt per accendere la spia N.quando metti la marcia non c'è più tensione perchè la spia della N si deve spegnere e a questo punto il cruscotto si spegne del tutto...il problema sta proprio qui...

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #36 il: 16 04 2009, 13:31:19 »
La mia è del 2000, quindi dovrebbero essere uguali i colori dei fili, comunque provo a staccare il filo della folle ma come faccio a trovare quello giusto??

Offline simone30

  • 50 ino
  • *
  • Post: 247
  • Età: 34
  • Udine
  • Sesso: Maschio
  • Moto: hornet 600 '01

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #37 il: 16 04 2009, 18:54:39 »
dove adesso pensi di aver collegato il filo della alimentazione(invece c'è quello della folle) ci metti una alimentazione che vai a prendere in un cavo rosso che arriva nel blocchetto dei fili(con un tester provi la tensione a moto spenta e deve misurare 12 v).
in questo modo al cruscotto arrivano 12V costanti e così quando spegni la chiave ti mantiene l'ora e non si spegne mettendo in marcia.
Viceversa prendi il filo che hai staccato e lo metti dove ci andrebbe realmente la folle.
fammi sapere

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #38 il: 16 04 2009, 21:33:16 »
... l'alimentazione l'ho già presa con il filo rosso lato koso e l'ho attaccata ad un altra alimentazione che arrivava in un altro connettore ( il filo rosso più grosso) lato moto. mentre quello che nn funziona è il filo bianco lato koso della folle che se nn lo attacco non si accende neanche, mentre se lo attacco nel suo filo giusto(dopo aver controllato lo schema elettrico e quindi sono sicuro che sia quello) si accende ma appena metto in marcia si spegne  :@:  :@:  :@: ...   se invece il filo bianco lo collego a qualsiasi altro cavo di quelli "avanzati" dalla strumentazione originale si accende funziona tutto ma mi rimane la spia della folle sempre accesa!!!!!!  :dash:  NN ho più idee!!! 
E mi girano ancora di più perchè tutto il resto funziona a parte un pò il contagiri che ogni tanto è un pò disturbato ma devo ancora mettere la massa sul telaio!!!

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #39 il: 16 04 2009, 21:52:18 »
... CE L'HO FATTA!!!!!! era la C***O di massa nera lato koso che era collegata con un cavo mezzo verde mezzo blu al posto di solo verde... Quindi colpa mia nell'attaccare  :emo: !!!

Invece il problema del contagiri rimane...  :mmm:  ma la massa che tu hai attaccato al telaio per risolvere i disturbi l'hai attaccata al filo nero lato koso e appunto al telaio e basta??

Intanto grazie mille per l'aiuto!!!! ti devo una  :birra: !!!!!

Offline simone30

  • 50 ino
  • *
  • Post: 247
  • Età: 34
  • Udine
  • Sesso: Maschio
  • Moto: hornet 600 '01

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #40 il: 16 04 2009, 23:12:56 »
sono contento per te :up:
ho messo un ruba-fase alla massa koso e a questo ho collegato un filo al telaio

 se non hai capito ti mando una foto forse domani sera

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #41 il: 16 04 2009, 23:37:33 »
.. ok mi faresti un favore.. grazie!!!  :up:

Offline pavilion76

  • 50 ino
  • *
  • Post: 96
  • Età: 42
  • in provincia rosanero
  • Sesso: Maschio
  • Moto: honda hornet 600

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #42 il: 17 04 2009, 21:02:00 »
Complimenti per il lavoro che avete effettuato....volevo chiedere se si possano vedere foto del cruscotto montato sulla moto..... :fifi:

Offline picmillennium

  • 50ino
  • *
  • Post: 37
  • Età: 36
  • Vercelli
  • Sesso: Maschio
  • Moto: Hornet 600 '00

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #43 il: 19 04 2009, 15:36:55 »
Ecco la foto... il supporto è provvisorio nell'attesa di finire quello definitivo!!!!   :birra:

[allegato eliminato contattare un amministratore per ripristinare]

Offline simone30

  • 50 ino
  • *
  • Post: 247
  • Età: 34
  • Udine
  • Sesso: Maschio
  • Moto: hornet 600 '01

  • I miei Album:
  • I miei album
Re: Installazione strumentazione Koso su Hornet by Simone30
« Risposta #44 il: 19 04 2009, 19:31:25 »
ecco il mio supporto

[allegato eliminato contattare un amministratore per ripristinare]


Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

clip
Installazione KOSO DB-01R su Hornet 600 anni 2003-2004 by Scarzi

Aperto da Scarzi

1 Risposte
1670 Visite
Ultimo post 22 04 2015, 13:51:52
da doctormotorcyclist
grin
Strumentazione cinese simil koso su hornet 2001

Aperto da Jonny86torino

0 Risposte
283 Visite
Ultimo post 06 06 2018, 22:59:00
da Jonny86torino
xx
Strumentazione Koso Rx2

Aperto da Charlie82

64 Risposte
22960 Visite
Ultimo post 01 05 2011, 20:57:31
da mudlover
xx
strumentazione koso db 01

Aperto da deio

4 Risposte
1285 Visite
Ultimo post 22 02 2014, 14:07:37
da deio