Autore Topic: Bulbo radiatore  (Letto 14942 volte)

Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Bulbo radiatore
« il: 15 04 2013, 13:12:53 »
Ciao a tutti ragazzi
ho cercato altri post al riguardo ma non son riuscito a trovar nulla (spero d aver cercato bene).
Vorrei chiedervi un consiglio una dritta su questo fatto:
Ho sostituito il radiatore alla mia hornella 600cc del '06, cambiato il liquido del radiatore e fatto lo spurgo (credo in modo corretto).
L' ho sostituito a seguito di una crepa post scivolata.
La ventola funziona l ho verificato mettendola a massa e parte, però a motore acceso raggiunta la temperatura di 108° non parte  :mad:  alchè spengo il motore.
Allora mi sorge il dubbio sia il bulbo non funzionante, ma come posso verificare se il bulbo non funziona?? Ne ho comprato un altro (usato) ma anche con questo la ventola non parte  :furious:
lo smonto dal radiatore, quadro acceso e lo immergo in acqua bollente per simulare il liquido del radiatore bollente (caso mai c sia una bolla d aria nel circuito e al bulbo non arrivi il liquido bollente per permettergli di funzionare) ma nulla manco cosi parte la ventola!!  :mmm: 
Cosa posso fare? come posso verificare se il bulbo è funzionante o se si tratta d'altro?
Vi prego aiutatemi, Grazieee

Linkback: http://www.hornet.it/b43_videotutorial-guide-manutenzione/t41197_bulbo-radiatore/



Offline ghess82

  • SBK
  • *****
  • Post: 2103
  • Età: 37
  • Sesso: Maschio

  • I miei Album:
  • I miei album
R: Bulbo radiatore
« Risposta #1 il: 15 04 2013, 14:44:06 »
il bulbo per esempio nel mio caso....
acquistai hornella nuova ....il secondo giorno avevo circa 100km percorsi la ventola non partiva.... e mi cambiarono il bulbo e tutto regolare yes .
ora però se a te prima della sostituzione del radiatore funzionava credo che si tratti di spurgo fatto male o altro problema tipo termostato bloccato o radiatore intasato ....
cosa fa bolle nella vaschetta di recupero?
per quanto tempo ci hai girato con la perdita di liquido?  scrivi più info

Inviato dal mio GT-I9003 con Tapatalk 2

in questo forum nulla ti è dovuto e tutto è guadagnato , c'è poco da guadagnare infatti.

Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #2 il: 15 04 2013, 17:17:57 »
grazie della risp ghess82
dopo che son scivolato il radiatore si è piegato e bucato con la conseguente perdita di tutto il liquido. La moto è rimasta ferma fino a quando non mi è arrivato il radiatore (usato visto che nuovo honda costa non meno di 280 eurelli), sostituito il radiatore ho inserito il nuovo liquido di raffreddamento il bulbo del radiatore rotto e spurgato il circuito, messa in moto per verificare il funzionamento.
La pompa dell'acqua funziona lo dico perche durante lo spurgo quando mollo il dado il liquido esce in pressione, il termostato a dire il vero non l'ho controllato, come posso verificare il suo corretto funzionamento? solito pentolino con fiamma sotto per portare l'acqua in ebollizione e vediamo se si apre?
Fra poco lo provo poi vi aggiorno

Offline ghess82

  • SBK
  • *****
  • Post: 2103
  • Età: 37
  • Sesso: Maschio

  • I miei Album:
  • I miei album
R: Bulbo radiatore
« Risposta #3 il: 15 04 2013, 20:28:41 »
piuttosto per sapere se il termostato funziona basta toccare i due tubi principali e controllare ,toccandoli ,se sono entrambi caldi.... logicamente a moto fredda un solo tubo si fa caldo...l'altro appena apre il termostato si riscalda anch'esso .
se a 90°non apre il tubo rimane freddo e quindi il radiatore non si riscalda perchè il liquido non entra dentro di esso per essere raffreddato e automaticamente nemmeno il bulbo si aziona

Inviato dal mio GT-I9003 con Tapatalk 2


Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #4 il: 15 04 2013, 22:47:12 »
per fortuna ho avuto un imprevisto e non son riuscito a smontare il termostato..
ho letto la tua risp... il radiatore si riscalda eccome così come i tubi.
Esiste un modo per verificare se stò benedetto bulbo funziona o meno? chè sò col tester? alla fine dovrebbe essere una resistenza giusto? quindi misurandolo col tester come se fosse una resistenza verifico se è rotto o non è possibile verificarlo in questo modo?

Offline ghess82

  • SBK
  • *****
  • Post: 2103
  • Età: 37
  • Sesso: Maschio

  • I miei Album:
  • I miei album
R: Bulbo radiatore
« Risposta #5 il: 15 04 2013, 22:55:03 »
non so dire come fare a vedere se il bulbo è buono....la ventola diretta funziona? per caso ci sta un valvolino della ventola?

Inviato dal mio GT-I9003 con Tapatalk 2


Offline Runner61

  • Moto 3
  • **
  • Post: 286
  • Età: 57
  • Alessandria
  • Sesso: Maschio
  • Moto: Honda Hornet '07
  • Zavorrino/a: Nina 63 (Marida) la migliore zavorrina che io conosca....;)

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #6 il: 15 04 2013, 23:17:57 »
Il bulbo più che una resistenza, è un termostato normalmente un interrurrore bimetallico, per provarlo hai solo un modo, riscaldarlo con un riscaldatore tipo phon oppure immergerlo in acqua bollente m,a visto la natura del particolare, meglio il riscaldatore.... (considera che dovrebbe chiudere il contatto intorno ai 105 °C) e verificare con il tester se il contatto è chiuso (N.O.)

 :lamps7:
Nel dubbio, tieni aperto... ;-)

Offline ghess82

  • SBK
  • *****
  • Post: 2103
  • Età: 37
  • Sesso: Maschio

  • I miei Album:
  • I miei album
R: Bulbo radiatore
« Risposta #7 il: 16 04 2013, 01:27:19 »
anche na fiammella di accendino allora può andar bene o no?

Inviato dal mio GT-I9003 con Tapatalk 2


Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #8 il: 18 04 2013, 14:54:20 »
Eccomi nuovamente...
appurato che la pompa dell'acqua funziona, appurato che la ventola funziona, appurato che il termostato funziona (grazie alle dritte di ghess82), ho provveduto ha verificare il funzionamento del bulbo, per l'esatezza di ben 3 (tre) bulbi, in tre modi diversi con quadro acceso e moto spenta:
1) scaldandolo con un phon da 1800w per circa 7/8 min
2) immergendolo in un pentolino con acqua bollente
3) con una fiamma di candela
In nessuno di questi tre casi i tre bulbi sembrano funzionare o per lo meno nn fanno attaccare la ventola, possibile che sia cosi sfortunato da aver reperito tre bulbi non funzionanti o mi sfugge qualcosa? Cosa posso fare ancora?
 :uRlo:  help me

Offline alessandro1982

  • 50 ino
  • *
  • Post: 80
  • Brescia

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #9 il: 18 04 2013, 14:56:39 »
Piu dell'acqua bollente....
a parte il fatto che se non ricordo male la mia ventola parte dopo i 100°...
magari non ci arrivi...
Non hai un tester?

Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #10 il: 18 04 2013, 16:03:58 »
si ho un tester, mi può essere utile  per verficare se i bulbi funzionano?

Offline alessandro1982

  • 50 ino
  • *
  • Post: 80
  • Brescia

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #11 il: 18 04 2013, 16:12:07 »
Si, nel bulbo c'è un contatto che si apre e chiude per comandare la ventola, vedi se ha la funzione cicalino, in caso fa un suono quando il contatto si chiude, o altrimenti devi provare la conducibilita verificando la resistenza, quando il contatto è aperto non dice niente, se si chiude ti da un valore numerico

Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #12 il: 18 04 2013, 16:17:04 »
Si ha la funzione cicalino.
ho già provato a misurarlo come fosse una resistenza ma non mi dà nessun valore, come posso far chiudere il contatto?

Offline alessandro1982

  • 50 ino
  • *
  • Post: 80
  • Brescia

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #13 il: 18 04 2013, 16:19:01 »
ok quindi significa che toccando i 2 poli con i contatti del tester se è chiuso il cicalino cicala, tanto x capirci, situazione in cui la ventola partirebbe.....
X farlo chiudere credo che l'unico modo sia scaldarlo.....
stando attento a non bruciacchiarti.....

Offline Mauryx

  • 50ino
  • *
  • Post: 8
  • Età: 36
  • Sardegna
  • Sesso: Maschio
  • Moto: Honda Hornet 600cc

  • I miei Album:
  • I miei album
Re:Bulbo radiatore
« Risposta #14 il: 18 04 2013, 16:29:43 »
l ho scaldato in ogni modo ma la ventola non parte!
ora faccio questa prova così mi levo il dubbio se siano effettivamente i bulbi a non funzionare o qualcos altro.
Mi adopero, per il momento grazie, t aggiorno non appena finisco le prove  :ecc:


Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

xx
[PU] Cerco termoswitch / interruttore bulbo per ventola radiatore

Aperto da faab

3 Risposte
767 Visite
Ultimo post 09 10 2015, 21:40:11
da umarino
xx
cambio bulbo e termostato

Aperto da mimmuzzu

0 Risposte
1572 Visite
Ultimo post 14 07 2010, 21:57:07
da mimmuzzu
xx
Radiatore

Aperto da gaso87

6 Risposte
992 Visite
Ultimo post 22 04 2016, 19:42:04
da Albert
xx
Radiatore

Aperto da gaso87

6 Risposte
1026 Visite
Ultimo post 27 04 2016, 22:00:28
da Albert