Forum Hornet.it

Hornet => Modifiche Motoristiche\Ciclistica => Topic aperto da: stam - 06 07 2020, 00:24:41

Titolo: MOTORE CHE SINGHIOZZA
Inserito da: stam - 06 07 2020, 00:24:41
Ciao a tutti, ho un problema con la mia hornet 900 del 2002. Non son riuscito a trovare nel forum qualcosa di esattamente uguale, allora provo a spiegarvi il mio problema nella speranza di trovare una soluzione. Ho fatto un giro di 200 Km, pausa pranzo di un'ora, quando sono ripartito dopo alcuni km la moto ha iniziato ad andare a singhiozzo e fare scoppiettii dalla scarico. Ho pensato fosse un problema di benzina, ho rifatto il pieno ma dopo qualche km ricomparso il problema. La moto ferma in folle non da alcun problema, ho notato che quando la moto inizia a strappare, il contagiri va a zero. La cosa strana che ha continuato cos per una cinquantina di km, poi improvvisamente ha ripreso a funzionare normalmente fino a casa ( altri 20 km ). Ora sono un p preoccupato perch se mi succede nuovamente, quando magari sono in piega, potrebbe essere pericoloso. Scusatemi se mi sono dilungato ma volevo spiegare meglio possibile il problema.
Titolo: Re:MOTORE CHE SINGHIOZZA
Inserito da: pratoerbosino - 08 07 2020, 14:16:16
sembra un problema elettrico.. controlla i morsetti della batteria.
Titolo: Re:MOTORE CHE SINGHIOZZA
Inserito da: stam - 12 07 2020, 21:42:33
Purtroppo le cose vanno di male in peggio. Ieri ho controllato la batteria, puliti tutti i fusibili e controllato i cablaggi fino alle candele.
Oggi ho fatto un giro di prova, tutto bene i primi 30 km, poi la moto ha ripreso a singhiozzare, solo che questa volta si spenta e non ne ha pi saputo di riaccendersi. La cosa strana che se giro la chiave su ON non si accende nulla, mentre se la chiave su OFF la strumentazione Koso che ho montato continua a sfarfallare, come se arrivasse qualche tensione strana. Un vero mistero
Titolo: Re:MOTORE CHE SINGHIOZZA
Inserito da: pratoerbosino - 13 07 2020, 11:24:51
ma hai pasticciato tutto.. allora sicuramente un problema elettrico
Titolo: Re:MOTORE CHE SINGHIOZZA
Inserito da: stam - 14 07 2020, 22:08:44
La strumentazione Koso l'ho montata 4 anni fa, ed sempre andata alla meraviglia, quindi non un errore di cablaggio. Qualcosa si rotto e devo capire cosa