Autore Topic: Problema strumentazione hornet k7  (Letto 3059 volte)

Offline pece83

  • 50 ino
  • *
  • Post: 207
  • Et: 41
  • Roma
  • Sesso: Maschio
  • E' dimostrato...chi arriva prima aspetta.
  • Moto: Hornet 2007
Problema strumentazione hornet k7
« il: 17 05 2008, 20:23:17 »
Ragazzi che palle... :dash:  allora: quando la si accende la moto fa il check no? e la lancetta del contagiri fa un giro e poi torna giu...ecco un po di tempo che ogni tanto( raramente direi) questa quando torna giu, fa come un rimbalzo, tornando per capire a 2 o 3 mila giri per poi riposizionarsi normalmente sullo 0. oppure rimane impallata a meta quadrante come se impazzisse . mezz'ora fa l'ho accesa per portarla in garage e sta cavolo di lancetta rimasta immobile, il quadro si acceso normalmente, la spia dell'impianto di iniezione si spenta normalmente... poi vado ad accendere il motore il contagiri non funzionava. dopo un paio di accensioni  poi si deciso a svegliarsi e poi tutto come se non fosse successo nulla. l'ho riaccesa 5 o 6 volte e il check lo fa normalmente... :mmm: meno male che sono riuscito a fare un video con il telefonino cosi lo faccio vedere al meccanico (da cui ero gia andato per dirgli di questo fatto, e lui mi ha guardato male, come se fossi pazzo)  :low:  qualcuno ne sa niente di questo problema?  :dash:  grazie a tutti... :lamp1:

Linkback: http://www.hornet.it/b12_elettronica-modifiche-estetiche/t934_problema-strumentazione-hornet-k7/

Offline Luc@

  • Amministratore
  • SBK
  • ******
  • Post: 5584
  • Et: 40
  • NA
  • Sesso: Maschio
    • Hornet.it
  • Moto: Hornet 600 MY05
  • Zavorrino/a: Nereide
Re: Problema strumentazione hornet k7
« Risposta #1 il: 18 05 2008, 10:36:47 »
Ragazzi che palle... :dash:  allora: quando la si accende la moto fa il check no? e la lancetta del contagiri fa un giro e poi torna giu...ecco un po di tempo che ogni tanto( raramente direi) questa quando torna giu, fa come un rimbalzo, tornando per capire a 2 o 3 mila giri per poi riposizionarsi normalmente sullo 0. oppure rimane impallata a meta quadrante come se impazzisse . mezz'ora fa l'ho accesa per portarla in garage e sta cavolo di lancetta rimasta immobile, il quadro si acceso normalmente, la spia dell'impianto di iniezione si spenta normalmente... poi vado ad accendere il motore il contagiri non funzionava. dopo un paio di accensioni  poi si deciso a svegliarsi e poi tutto come se non fosse successo nulla. l'ho riaccesa 5 o 6 volte e il check lo fa normalmente... :mmm: meno male che sono riuscito a fare un video con il telefonino cosi lo faccio vedere al meccanico (da cui ero gia andato per dirgli di questo fatto, e lui mi ha guardato male, come se fossi pazzo)  :low:  qualcuno ne sa niente di questo problema?  :dash:  grazie a tutti... :lamp1:

potrebbe essere un problema proprio al contagiri che si blocca, o all'elettronica...facci vedere sto video pure a noi!  ;-)

Luc@

Offline pece83

  • 50 ino
  • *
  • Post: 207
  • Et: 41
  • Roma
  • Sesso: Maschio
  • E' dimostrato...chi arriva prima aspetta.
  • Moto: Hornet 2007
Re: Problema strumentazione hornet k7
« Risposta #2 il: 18 05 2008, 11:44:25 »
Allora questi sono i due video...so fatti un po malino con il cellulare in condizioni di luce estremamente scarsa...xo si vede quello che si deve vedere. Nel primo la lancetta del contagiri morta, nel secondo poi, quando si accende il motore riparte...

Strumentazione 1

Strumentazione 2

 :lamp1:

Offline supertrex

  • Moderatore
  • SBK
  • *****
  • Post: 3240
  • Et: 49
  • Sesso: Maschio
  • IO NON VOTO....
  • Moto: garelli Gta,CX 125,monster 600,ss 750,Gsxr 1100, Yamaha R1 98',YZF 750 Sp,Hornet 2007, CB1000R....e tante altre
Re: Problema strumentazione hornet k7
« Risposta #3 il: 18 05 2008, 12:41:14 »
scarto l'ipotesi connettore post.

 :mmm: come se avesse qualche cavo,massa,che non vuole sapere di stare a posto....

... Mi sono fatto spiegare??.....

Offline pece83

  • 50 ino
  • *
  • Post: 207
  • Et: 41
  • Roma
  • Sesso: Maschio
  • E' dimostrato...chi arriva prima aspetta.
  • Moto: Hornet 2007
Re: Problema strumentazione hornet k7
« Risposta #4 il: 18 05 2008, 13:29:53 »
ma dici dentro la strumentazione?  dici che facendo vedere il video ai meccanici me lo risolvono il problema oppure mi mandano a quel paese dicendomi che, visto che  poi funziona mi attacco?  :gRgR:

Offline riky90sr

  • Venditore Professionista
  • Moto 3
  • ****
  • Post: 449
  • Et: 33
  • siracusa
  • Sesso: Maschio
  • Moto: hornet 2008
  • Zavorrino/a: roberta
Re: Problema strumentazione hornet k7
« Risposta #5 il: 19 05 2009, 18:03:17 »
no te lo sostituiranno in garanzia se lo sei ancora...

Offline hurricane

  • Moto 3
  • **
  • Post: 445
  • Et: 48
  • Salerno
  • Sesso: Maschio
  • Moto: Hornet 600 2010 ABS
Re: Problema strumentazione hornet k7
« Risposta #6 il: 19 05 2009, 18:34:15 »
Purtroppo mi sa che e` un "altro" problema delle nostre nuove hornet: mesi fa mi imbattei su youtube in un video di un ragazzo che lamentava lo stesso difetto... e poi ne ho trovati anche altri...  :gRgR:
Casco in testa ben allacciato, luci accese anche di giorno e prudenza, sempre! (Nico Cereghini) ;-)

Offline riky90sr

  • Venditore Professionista
  • Moto 3
  • ****
  • Post: 449
  • Et: 33
  • siracusa
  • Sesso: Maschio
  • Moto: hornet 2008
  • Zavorrino/a: roberta
Re: Problema strumentazione hornet k7
« Risposta #7 il: 19 05 2009, 19:10:22 »
raga x qst problemi nn c' la garanzia?


xx
Problema strumentazione Hornet 2010

Aperto da saam

8 Risposte
1958 Visite
Ultimo post 12 07 2016, 11:43:36
da saam
xx
Problema Vibrazione Strumentazione Hornet 09

Aperto da fagostini3

1 Risposte
1078 Visite
Ultimo post 01 07 2014, 21:49:46
da davide75
xx
Problema luci strumentazione/posizione Hornet 00

Aperto da pierino84

0 Risposte
700 Visite
Ultimo post 29 07 2020, 15:16:30
da pierino84
xx
Problema illuminazione strumentazione

Aperto da Mxm

6 Risposte
2180 Visite
Ultimo post 28 01 2012, 16:27:36
da marcomich88